hi , how to export from fs 1.9 and import into fs 1.10 is there any changes ?

Regards Avinash

asked 05 Oct '16, 06:28

avinash's gravatar image

avinash
21411
accept rate: 0%


Hi Avinash,

You can use the IDE to export and import applications. Alternatively, you can also use the API. Please see the accepted answer at: http://osqa.theformspider.com/questions/4691/export-import-application-with-script

You can always export from an old version of Formspider and import into a newer version using the IDE.

If you are exporting from a version older than 1.9 and want to use the API's you need to use a different API. That API is also mentioned in the above link.

Kind Regards,
Yalim

link

answered 06 Oct '16, 08:15

Yalim's gravatar image

Yalim ♦♦
2.8k5
accept rate: 22%

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×8

Asked: 05 Oct '16, 06:28

Seen: 313 times

Last updated: 06 Oct '16, 08:15


© Copyright Gerger 2017