Hello! I cannot connect to formspider IDE, it shows message 'File not found'. What can it be? How can I solve this problem? Only by reinstalling formspider?

asked 23 Oct '13, 01:30

%D0%95%D1%80%D0%BC%D0%B5%D0%BA%20%D0%9A%D1%83%D1%88%D1%83%D0%BA%D0%BE%D0%B2's gravatar image

Ермек Кушуков
111
accept rate: 0%


Hi Yermek,

It seems like your middletier installation is somehow corrupted. Instead of searching the corrupted or missing file(s) it will be easier to re-install the Formspider middletier using the installer.

To accomplish this, please backup your custom icon and CSS files existing in your middletier (if you have added any) and re-install it by only checking "Formspider Middle Tier Components" option in the Formspider installer.

Hope this helps,
Ibrahim

link

answered 26 Oct '13, 06:15

Ibrahim%20Sandalli's gravatar image

Ibrahim Sand... ♦♦
1.5k5
accept rate: 25%

Thank you very much! It helped me.

(30 Oct '13, 02:37) Ермек Кушуков
Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×8
×1
×1
×1

Asked: 23 Oct '13, 01:30

Seen: 720 times

Last updated: 30 Oct '13, 02:37


© Copyright Gerger 2017